<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="de" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="de" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	service by www.mojo-web.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.leinehertz.net/" />
<link rel="shortcut icon" href="http://www.leinehertz.net/fileadmin/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="http://www.leinehertz.net/fileadmin/favicon.ico" type="image/x-icon; charset=binary" />

<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2cded9ba5.css?1447843878" media="all" />






<title>Aktuelle Nachrichten aus der Region Hannover bei LeineHertz 106einhalb:Einbruch bei fairKauf</title><meta name="description" content="Nachrichten" /><meta name="keywords" content="Nachrichten" /><meta name="geo.region" content="DE-NI" />
<meta name="geo.placename" content="Hildesheimer Straße 29, 30169 Hannover, Deutschland" />
<meta name="geo.position" content="52.365067,9.746792" />
<meta name="ICBM" content="52.365067,9.746792" /><meta name="google-site-verification" content="YxZbDyIW1qvYg4bW6V6IRqsFLgxeSRmjjofXvH_frLQ" /><meta name="robots" content="index, follow" /><meta name="revisit" content="7 days" /><meta name="DC.Title" content="Nachrichtendetails" /><meta name="DC.Description" content="Nachrichten" /><meta name="DC.Subject" content="Nachrichten" /><script type="text/javascript" src="fileadmin/scripts/cookies.js"></script>
<script type="text/javascript" src="fileadmin/scripts/efa_fontsize.js"></script>
<script type="text/javascript" src="http://www.google.com/jsapi?key=ABQIAAAA27Isn9qSy_FhxVf7q7rOMhTUZwPPAI3nZkP7yxZOBaYOmIemvBRTaLABv6yfi79wmfVsskf9xWf4-g"></script>
<link rel="shortcut icon" type="image/x-icon" href="fileadmin/favicon.ico" /><link href="typo3conf/ext/html5boilerplate/res/css/style.css" rel="stylesheet" type="text/css" charset="utf-8" />
<link href="fileadmin/templates/leinehertz/css/position.css" rel="stylesheet" type="text/css" />
<link href="fileadmin/templates/leinehertz/css/content-min.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]>
 <style type="text/css" media="screen">
    @import url(fileadmin/templates/leinehertz/css/patches/allgemein-ie.css);
   </style><![endif]-->
<!--[if IE 8]>
  <style type="text/css" media="screen">
   @import url(fileadmin/templates/leinehertz/css/patches/screen_ie8.css);
 </style><![endif]-->
<!--[if lte IE 6]>
<style type="text/css" media="screen">
    @import url(fileadmin/templates/leinehertz/css/patches/screen_ie6.css);
</style>
<![endif]-->  
<noscript>
<link rel="stylesheet" href="fileadmin/templates/leinehertz/css/patches/noscript.css" type="text/css" />
</noscript><script src="typo3conf/ext/html5boilerplate/res/js/libs/modernizr-2.0.4.min.js" type="text/javascript"></script><link rel="alternate" type="application/rss+xml" title="Aktuelles von LeineHertz 106einhalb als RSS-Feed abonieren" href="http://www.leinehertz.net/index.php?id=36&amp;type=100" />
</head>
<body>
<script type="text/javascript">if (efa_fontSize) efa_fontSize.efaInit();</script><div id="panel"><div class="wrapper">
<h3>Leinehertz 106.5 mobil</h3>
<p>Die neue <span class="red">Leinehertz Web App</span> für Smartphones erreichen Sie unter: 
<a title="zur mobilen Version" href="http://m.leinehertz.net/" target="_self">m.leinehertz.net</a></p>
</div>
<p class="slide"><a href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#" class="btn-slide">mobile Version</a></p>
</div>
<div class="wrapper">
<div id="sprungnavi" class="hideme">
<a class="skip" href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#navigation" title="Direkt zum Hauptmenü springen">Zur Navigation springen</a><span class="hideme">.</span>
<a class="skip" href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#content-innen" title="Direkt zum Inhalt springen">Direkt zum Inhalt springen</a><span class="hideme">.</span>
<a class="skip" href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#medienspalte" title="weitere Informationen und Multimedia">Zur Medienspalte (Livestream,Twitter,Facebook,Podcasts) springen</a><span class="hideme">.</span>
</div>         
  <div id="seite" class="clearfix">
    <div id="anzeigen"></div>
    <div id="seite-innen">
      <div id="kopf"><div class="kopfOben"><h1><span>Lokalradio Hannover</span></h1></div> 
<div class="kopfLinks"><ul id="metaNavi"><li><a href="startseite.html"><span>»</span>Start</a></li><li><a href="programmuebersicht.html"><span>»</span>Aktuelles Programm</a></li><li><a href="nc/strassencheck.html"><span>»</span>Straßencheck</a></li><li><a href="nc/nachrichtenenuebersicht.html"><span>»</span>Aktuelle Nachrichten</a></li><li><a href="kontakt.html"><span>»</span>Kontakt</a></li><li><a href="impressum.html"><span>»</span>Impressum</a></li></ul><div class="bilderSlider"><ul><li><img src="uploads/media/radio_hannover_leinehertz_106_5_2.jpg" width="710" height="198" alt="" /></li><li><img src="uploads/media/radio_hannover_leinehertz_106_5_3.jpg" width="710" height="198" alt="" /></li><li><img src="uploads/media/radio_hannover_leinehertz_106_5_5.jpg" width="710" height="198" alt="" /></li><li><img src="uploads/media/radio_hannover_leinehertz_106_5_6.jpg" width="710" height="198" alt="" /></li></ul>  </div>
  </div><!-- /.kopfLinks --><div class="kopfRechts"><div class="selectFontSize"><script type="text/javascript">if (efa_fontSize) document.write(efa_fontSize.allLinks);</script></div>  <div class="stream_box">
  <h1>Livestream</h1>
  <p class="flashplayer">
  <a class="popup" href="http://www.leinehertz.net/player2/index.html" target="_blank" title="Live-Stream öffnet sich als Flashplayer im neuen Fenster">
  <span></span>Play live</a></p> 
  <h3>Externe LeineHertz Player</h3>
  <ul class="livestream">
  <li><img src="fileadmin/templates/leinehertz/images/flashstream/icon_mp3.gif" width="21" height="24" border="0" alt="" title="" /><a href="http://www.leinehertz.net/player/106einhalb_mp3.pls" target="_blank" title="LeineHertz 106einhalb Live Stream MP3/192kbps">MP3 (192kbps)</a></li>   
  <!--<li><a href="http://www.leinehertz.net/player2/106einhalb_mp3_high.pls" target="_blank" title="LeineHertz 106einhalb Live Stream MP3/192k">MP3 (hohe Qualität)</a></li> -->
  </ul>
  </div>
  </div>
  <!-- /.kopfRechts -->
  <hr />
  </div><!-- /#kopf -->
    <div id="hauptteil">
        <div id="navigation"><div class="tx-macinasearchbox-pi1">
		
<form action="de/suche.html" method="post" name="searchform" id="searchform">
        <span id="suchbox"><input name="tx_indexedsearch[sword]" onfocus="if(this.value=='Suche')this.value='';" value="Suche" type="text" class="search" /></span>
        <input name="tx_indexedsearch[submit_button]" type="submit" style="border:0" value="" class="button" />
        <input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
        <input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
        <input type="hidden" name="tx_indexedsearch[ext]" value="0" />
        <input class="button" type="hidden" name="tx_indexedsearch[lang]" value="0" />
        <div style="clear:both;"></div>
</form>

	</div>
	<div id="hauptnavigation" class="box"><h2 class="trigger"><a href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#" title="Navigation einklappen/ausklappen" target="#">Leinehertz 106.5</a></h2><ul id="first" class="toggle_container"><li><a href="startseite.html" title="Start">Start</a><span class="hideme">.</span></li><li><a href="wir-ueber-uns.html" title="Wir über Uns">Wir über Uns</a><span class="hideme">.</span></li><li><a href="programmuebersicht.html" title="Aktuelles Programm">Aktuelles Programm</a><span class="hideme">.</span></li><li><a href="uebersicht-sendungen.html" title="Sendungen">Sendungen</a><span class="hideme">.</span></li><li><a href="ausschreibung-der-offenen-sendeplaetze.html" title="Ausschreibung der Offenen Sendeplätze">Ausschreibung der Offenen Sendeplätze</a><span class="hideme">.</span></li><li><a href="seminar-bildungsangebote.html" title="Seminar- / Bildungsangebote">Seminar- / Bildungsangebote</a><span class="hideme">.</span></li><li><a href="veranstaltungen.html" title="Veranstaltungen">Veranstaltungen</a><span class="hideme">.</span></li><li><a href="stellenangebote.html" title="Stellenangebote">Stellenangebote</a><span class="hideme">.</span></li><li><a href="verlosungen/teilnahmebedingugen.html" title="Verlosungen">Verlosungen</a><span class="hideme">.</span></li><li><a href="citystudio-hannover.html" title="Studios">Studios</a><span class="hideme">.</span></li><li><a href="partner.html" title="Partner">Partner</a><span class="hideme">.</span></li></ul><div class="toogleBoxFuss"> </div> 
</div> <div class="box"><h2 class="trigger"><a href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#" title="Navigation einklappen/ausklappen" target="#">Infos zu Beiträgen</a></h2><ul class="toggle_container"><li><a href="https://dtn-network.de/index.php/anmeld-gespreis-2017.html" target="_blank">DTN-Gesellschaftspreis Anmeldung</a></li><li><a href="http://www.startnext.com/zeitzeuge" target="_blank">Salek - Das Leben des Zeitzeugen Salomon Finkelstein</a></li><li><a href="https://www.unikik.uni-hannover.de/gaussag.html" target="_blank">Gauß-AG</a></li><li><a href="http://www.stiftunglesen.de/zeitschriften-schule" target="_blank">Zeitschriften in die Schulen</a></li><li><a href="http://www.agenda21.de" target="_blank">Faire Woche</a></li></ul><div class="toogleBoxFuss"> </div></div><div id="service" class="box">
<h2 class="trigger"><a href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#" title="Navigation einklappen/ausklappen" target="#">Service</a></h2><ul id="second" class="toggle_container"><li><a href="nc/nachrichtenenuebersicht.html">Aktuelle Nachrichten</a></li><li><a href="nc/nachrichtenarchiv.html">Nachrichtenarchiv</a></li><li><a href="nc/beitraege-zum-nachhoeren.html">Beiträge zum Nachhören</a></li><li><a href="nc/strassencheck.html">Straßencheck</a></li><li><a href="klingeltoene.html">Klingeltöne</a></li><li><a href="ausbildungscountdown.html">Ausbildungscountdown</a></li><li><a href="downloads.html">Downloads</a></li><li><a href="sendegebiet-frequenzen.html">Sendegebiet & Frequenzen</a></li><li><a href="nutzungsbedingungen-netiquette.html">Nutzungsbedingungen / Netiquette</a></li></ul><div class="toogleBoxFuss"> </div> 
</div> <div class="box">
 <h2 class="trigger"><a href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#" title="Navigation einklappen/ausklappen" target="#">Gesellschafter</a></h2>
 <ul class="toggle_container"><li><a href="http://www.h-eins.eu/" target="_blank">h1- FERNSEHEN AUS HANNOVER</a></li>
 <li><a href="http://www.freiwilligenzentrum-hannover.de" target="_blank">Freiwilligenzentrum Hannover</a></li>
  <li><a href="http://www.fbh-online.de" target="_blank">Förderverein Bürgerradio Hannover</a></li>
  <li><a href="http://www.lokalradioneustadt.de/" target="_blank">Lokalradio Neustadt</a></li>
 <li><a href="http://www.evangelisches-medienzentrum.de/lvh/" target="_blank">Lutherische Verlagshaus in Hannover</a></li>
 <li><a href="http://www.hannover.de/" target="_blank">Region Hannover</a></li>
 
  </ul>
<div class="toogleBoxFuss"> </div> 
</div><div class="box">
<ul class="adresse">
<li>106,5 Rundfunkgesellschaft gGmbH</li>
<li>Hildesheimer Str. 29</li>
<li>30169 Hannover</li>
<li>E-Mail:<span class="email">info [at] leinehertz.de</span></li>
<li>Internet: <a href="http://www.leinehertz.de" title="Radio Leinehertz in Hannover">www.leinehertz.de</a></li> </ul>    
</div></div><!-- /#navigation -->
      <div id="inhalt">
          <!-- /#inhalt-kopf -->  
           <div id="content-innen"><!--TYPO3SEARCH_begin--><!--DMAILER_SECTION_BOUNDARY_--><div id="c63" class="csc-default"><h1>Nachrichten</h1>
<div class="news-single-item">	 
		 Kategorie aktuelle Nachrichten  <br />		
		<div class="news-single-timedata">14.10.2016 16:54&nbsp; |&nbsp;von: Kristin Beith</div>
		<h3>Einbruch bei fairKauf</h3>
		<p class="subheader">In der Nacht wurde im sozialen Kaufhaus fairKauf in der Vahrenwalderstraße eingebrochen. Die Einbrecher haben mehrere Stahltüren ausgehebelt und Schlösser geknackt, heißt es seitens fairKauf.</p>
		<hr class="cl-right" />

		
		<p><span><span>Die kompletten Räumlichkeiten seien systematisch durchsucht worden – offenbar nach Geld und Schmuck. Ein kompletter Tresor wurde mit Hilfe einer Sackkarre abtransportiert und gestohlen. Zwar war dort nichts finanziell Wertvolles eingeschlossen, jedoch Papiere, die das soziale Kaufhaus im normalen Alltagsbetrieb dringend benötigt werden. </span></span></p>
		<hr class="cl-right" />
			

				  
				 	

					
				 	

					
					

					
					

			
			
 <p class="shareButton">
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4d76349e6e52247d"><img src="http://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0" /></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d76349e6e52247d"></script>
<!-- AddThis Button END -->
</p>
<div class="news-single-backlink">	
	 <a href="javascript:history.back()" class="news-single-backlink">&nbsp;&laquo;zurück</a> 
 </div>
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--TYPO3SEARCH_end--></div><!-- /#inhalt-innen -->
          <div id="content-fuss"></div>               
     </div><!-- /#inhalt -->
     <div id="medienspalte"><div class="box">
<p class="flashplayer"><a class="internal-link" href="index.php?id=12" target="_self" title="Informationen zu Playern und Audio-Formaten">Info</a></p>
<a class="power" href="http://www.htp.net/" target="_blank" title="Ihr regionaler Partner für Telekommunikation"><img src="fileadmin/templates/leinehertz/images/flashstream/htp-logo.png" border="0" alt="Logo Streaming Partner htp.net" /></a>
</div><!--DMAILER_SECTION_BOUNDARY_--><div id="c643" class="csc-default"><div class="box"><h2 class="imageheader" style="background-image: url('typo3temp/GB/c7ac6876ce.png')"><strong>Playlist</strong></h2><span id="playlist"><noscript>
     
   <table border="0" id="liveplaylist">     
 <tr><th>aktueller Titel/Künstler</th></tr><tr class="songcur"><td>Traffic - Paper Sun   </td></tr>
  <tr><th>vorherige Titel/Künstler</th></tr>
                <tr><td><span>16:50</span>The BossHoss - Jolene (feat. The Common Linnets)</td></tr>
                <tr><td><span>16:44</span>Lord Huron - Fool for Love</td></tr>
        </table>
     
 
</noscript></span></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c642" class="csc-default"></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c637" class="csc-default">


</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c1416" class="csc-default"><div id="hotnews" class="box"><h2 class="imageheader" style="background-image: url('typo3temp/GB/04aae4cc1e.png')"><strong>CD hier bestellen</strong></h2><a title="CD bestellen" target="_blank" href="http://www.hitcontor.de/"><img src="http://www.leinehertz.net/fileadmin/user_upload/Fotos/Cover_lounge.jpg" alt="" /></a></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c370" class="csc-default"> <div class="box">
  <h2 class="multimedia">Social Media</h2>
  <ul class="socialmedia">
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/twitter.png" width="26" height="26" border="0" alt="" /><a href="https://twitter.com/leinehertz" target="_blank" title="Leinehertz 106.5 Twitter ">Nachrichtengezwitscher</a></li>
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/twitter.png" width="26" height="26" border="0" alt="" /><a href="https://twitter.com/leinehertz_info" target="_blank" title="Leinehertz 106.5 Twitter ">Programmgezwitscher</a></li>   
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/facebook.png" width="26" height="26" border="0" alt="" /><a href="https://www.facebook.com/leinehertz" target="_blank" title="Leinehertz 106.5 bei Facebook">Facebook</a></li> 
  <!--<li><img src="fileadmin/templates/leinehertz/images/socialmedia/blog.png" width="26" height="26" border="0" alt=""  /><a rel="nofollow" href="nc/nachrichtendetails/article/einbruch-bei-fairkauf-20996.html#" target="_blank" title="Morning Show Blog">Morning Show Blog</a></li>-->
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/youtube.png" width="26" height="26" border="0" alt="" /><a href="http://www.youtube.com/results?search_query=leinehertz&amp;search_type=&amp;aq=f" target="_blank" title="LeineHertz 106einhalb auf Youtube">Youtubes Videos</a></li>  
  <!--<li><img src="fileadmin/templates/leinehertz/images/socialmedia/myspace.png" width="26" height="26" border="0" alt=""  /><a href="http://www.myspace.com/leinehertz106einhalb" target="_blank" title="LeineHertz 106einhalb bei Myspace">Myspace</a></li>--> 
</ul>
</div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c526" class="csc-default">  <div class="box">
  <h2 class="feeds">Podcasts / Newsfeeds</h2>
  <ul class="feeds">
  <li><a href="http://www.leinehertz.net/hoerbeitraegeCitystudioHannover.xml" target="_blank" title="Podcast - Nachhören von Beiträgen City Studio Hannover"><img src="fileadmin/templates/leinehertz/images/socialmedia/podcast-logo1.png" border="0" alt="Podcast" /><span>Hörbeiträge als Podcast</span></a></li>   
  <!--<li><a href="http://www.leinehertz.net/hoerbeitraegeLokalradioNeustadt.xml" target="_blank" title="Podcast - Nachhören von Beiträgen Regionalstudio Neustadt"><img src="fileadmin/templates/leinehertz/images/socialmedia/podcast-logo1.png" border="0" alt="Podcast" /><span>Regionsstudio Neustadt</span></a></li>-->  </ul>
  </div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c1567" class="csc-default"><div class="box">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JC68X7R3AXHJC" />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></div><!--DMAILER_SECTION_BOUNDARY_END--><div class="box"></div><!--DMAILER_SECTION_BOUNDARY_--><div id="c1168" class="csc-default">
 <div class="partner">
    <div class="box"> <!-- /.box -->
        <h2 class="imageheader" style="background-image: url('typo3temp/GB/0f2bc65294.png')"><strong>Partner</strong></h2>
        <div class="spalte-innen">
         <div>
        <ul>
          <li class="link"><a href="http://www.schulsportwelten.de" target="_blank"><img src="typo3temp/pics/9135e8b9da.jpg" width="200" height="118" alt="" /></a></li>
          <li class="link"><img src="typo3temp/pics/7855a36ceb.png" width="150" height="150" alt="" /></li>
          <li><img src="typo3temp/pics/db231c2951.png" width="150" height="150" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/d5d54b7911.jpg" width="200" height="22" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/555a15dc96.png" width="200" height="59" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/d581980a4c.gif" width="150" height="150" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/0147f4ad20.png" width="200" height="63" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/9bb04093b7.jpg" width="200" height="52" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/78fb4bb8f9.jpg" width="200" height="85" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/57ce17e14e.jpg" width="166" height="150" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/474e6ac066.jpg" width="200" height="110" alt="" /><span></span>
          </li>           
         </ul>
         </div> 
      </div>
    </div><!-- /.box -->
  </div><!-- bereiche -->
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c635" class="csc-default"><!--TYPO3SEARCH_begin--><div class="tx-t3mcumulustagcloud-pi1">
		
			
			<script type="text/javascript" src="typo3conf/ext/t3m_cumulus_tagcloud/pi1/swfobject.js"></script>
			<div class="box">
      <h2 class="netzpartner">Netzwerk</h2>
			<div id="wpcumuluswidgetcontent">
				<p style="display:none"><a href="nc/nachrichtendetails.html" class="tag-link-0" title="Üstra" rel="tag" style="font-size: 11pt;">Üstra</a><a href="http://www.ekn.de/" target="_blank" class="tag-link-1" title="Evangelischer Kirchenfunk Niedersachsen" rel="tag" style="font-size: 12pt;">Evangelischer Kirchenfunk Niedersachsen</a><a href="http://www.fbh-online.de" target="_blank" class="tag-link-2" title="Förderverein Bürgerradio Hannover" rel="tag" style="font-size: 12pt;">Förderverein Bürgerradio Hannover</a><a href="http://www.freiwilligenzentrum-hannover.de" target="_blank" class="tag-link-3" title="Freiwilligenzentrum Hannover" rel="tag" style="font-size: 12pt;">Freiwilligenzentrum Hannover</a><a href="http://www.h-eins.eu" target="_blank" class="tag-link-4" title="h1 Fernsehen aus Hannover" rel="tag" style="font-size: 12pt;">h1 Fernsehen aus Hannover</a><a href="http://www.hannover.de" target="_blank" class="tag-link-5" title="Hannover.de" rel="tag" style="font-size: 12pt;">Hannover.de</a><a href="http://hannovernet.org" target="_blank" class="tag-link-6" title="HannoverNet" rel="tag" style="font-size: 0pt;">HannoverNet</a><a href="http://www.htp.net/" target="_blank" class="tag-link-7" title="htp" rel="tag" style="font-size: 11pt;">htp</a><a href="http://www.lbm-niedersachsen.de" target="_blank" class="tag-link-8" title="LBM Bürgermedien" rel="tag" style="font-size: 12pt;">LBM Bürgermedien</a><a href="http://www.leinebrandung.de" target="_blank" class="tag-link-9" title="Leinebrandung" rel="tag" style="font-size: 12pt;">Leinebrandung</a><a href="http://www.lokalradioneustadt.de/" target="_blank" class="tag-link-10" title="Lokalradio Neustadt" rel="tag" style="font-size: 13pt;">Lokalradio Neustadt</a><a href="http://www.mojo-web.de" target="_blank" class="tag-link-11" title="Mojo Web" rel="tag" style="font-size: 12pt;">Mojo Web</a><a href="http://www.schulsportwelten.de" target="_blank" class="tag-link-12" title="SchulSportWelten" rel="tag" style="font-size: 12pt;">SchulSportWelten</a><a href="http://www.schulsportwelten.de" target="_blank" class="tag-link-13" title="SchulSportWelten" rel="tag" style="font-size: 12pt;">SchulSportWelten</a><a href="nc/nachrichtendetails.html" class="tag-link-14" title="Sparkasse Hannover" rel="tag" style="font-size: 12pt;">Sparkasse Hannover</a><a href="nc/nachrichtendetails.html" class="tag-link-15" title="Stadtwerke Neustadt" rel="tag" style="font-size: 12pt;">Stadtwerke Neustadt</a><a href="http://www.vmz-niedersachsen.de/" target="_blank" class="tag-link-16" title="Verkehrsmanagementzentrale Niedersachsen" rel="tag" style="font-size: 0pt;">Verkehrsmanagementzentrale Niedersachsen</a></p>
				<p>TYPO3 Cumulus Flash tag cloud by <a href="http://www.typo3macher.de">TYPO3Macher</a> (based on WP Cumulus Flash tag cloud by <a href="http://www.roytanck.com">Roy Tanck</a>) requires Flash Player 9 or better.</p>
			</div></div>
			<script type="text/javascript">var rnumber = Math.floor(Math.random()*9999999);var widget_so = new SWFObject("typo3conf/ext/t3m_cumulus_tagcloud/pi1/tagcloud.swf?r="+rnumber, "tagcloudflash", "210", "170", "9", "#ffffff");widget_so.addParam("wmode", "transparent");widget_so.addParam("allowScriptAccess", "always");widget_so.addVariable("tcolor", "0x000000");widget_so.addVariable("tspeed", "100");widget_so.addVariable("distr", "true");widget_so.addVariable("mode", "tags");widget_so.addVariable("tagcloud", "%3Cfla%3Atags+xmlns%3Afla%3D%22http%3A%2F%2Fwww.roytanck.com%2F2009%2F03%2F11%2Fhow-to-use-wp-cumulus-shortcodes%2F%22%3E%3Ca+href%3D%22nc%2Fnachrichtendetails.html%22+class%3D%22tag-link-0%22+title%3D%22%C3%9Cstra%22+rel%3D%22tag%22+style%3D%22font-size%3A+11pt%3B%22%3E%C3%9Cstra%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.ekn.de%2F%22+target%3D%22_blank%22+class%3D%22tag-link-1%22+title%3D%22Evangelischer+Kirchenfunk+Niedersachsen%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3EEvangelischer+Kirchenfunk+Niedersachsen%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.fbh-online.de%22+target%3D%22_blank%22+class%3D%22tag-link-2%22+title%3D%22F%C3%B6rderverein+B%C3%BCrgerradio+Hannover%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3EF%C3%B6rderverein+B%C3%BCrgerradio+Hannover%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.freiwilligenzentrum-hannover.de%22+target%3D%22_blank%22+class%3D%22tag-link-3%22+title%3D%22Freiwilligenzentrum+Hannover%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3EFreiwilligenzentrum+Hannover%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.h-eins.eu%22+target%3D%22_blank%22+class%3D%22tag-link-4%22+title%3D%22h1+Fernsehen+aus+Hannover%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3Eh1+Fernsehen+aus+Hannover%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.hannover.de%22+target%3D%22_blank%22+class%3D%22tag-link-5%22+title%3D%22Hannover.de%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3EHannover.de%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fhannovernet.org%22+target%3D%22_blank%22+class%3D%22tag-link-6%22+title%3D%22HannoverNet%22+rel%3D%22tag%22+style%3D%22font-size%3A+0pt%3B%22%3EHannoverNet%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.htp.net%2F%22+target%3D%22_blank%22+class%3D%22tag-link-7%22+title%3D%22htp%22+rel%3D%22tag%22+style%3D%22font-size%3A+11pt%3B%22%3Ehtp%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.lbm-niedersachsen.de%22+target%3D%22_blank%22+class%3D%22tag-link-8%22+title%3D%22LBM+B%C3%BCrgermedien%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3ELBM+B%C3%BCrgermedien%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.leinebrandung.de%22+target%3D%22_blank%22+class%3D%22tag-link-9%22+title%3D%22Leinebrandung%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3ELeinebrandung%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.lokalradioneustadt.de%2F%22+target%3D%22_blank%22+class%3D%22tag-link-10%22+title%3D%22Lokalradio+Neustadt%22+rel%3D%22tag%22+style%3D%22font-size%3A+13pt%3B%22%3ELokalradio+Neustadt%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.mojo-web.de%22+target%3D%22_blank%22+class%3D%22tag-link-11%22+title%3D%22Mojo+Web%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3EMojo+Web%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.schulsportwelten.de%22+target%3D%22_blank%22+class%3D%22tag-link-12%22+title%3D%22SchulSportWelten%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3ESchulSportWelten%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.schulsportwelten.de%22+target%3D%22_blank%22+class%3D%22tag-link-13%22+title%3D%22SchulSportWelten%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3ESchulSportWelten%3C%2Fa%3E%3Ca+href%3D%22nc%2Fnachrichtendetails.html%22+class%3D%22tag-link-14%22+title%3D%22Sparkasse+Hannover%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3ESparkasse+Hannover%3C%2Fa%3E%3Ca+href%3D%22nc%2Fnachrichtendetails.html%22+class%3D%22tag-link-15%22+title%3D%22Stadtwerke+Neustadt%22+rel%3D%22tag%22+style%3D%22font-size%3A+12pt%3B%22%3EStadtwerke+Neustadt%3C%2Fa%3E%3Ca+href%3D%22http%3A%2F%2Fwww.vmz-niedersachsen.de%2F%22+target%3D%22_blank%22+class%3D%22tag-link-16%22+title%3D%22Verkehrsmanagementzentrale+Niedersachsen%22+rel%3D%22tag%22+style%3D%22font-size%3A+0pt%3B%22%3EVerkehrsmanagementzentrale+Niedersachsen%3C%2Fa%3E%3C%2Ffla%3Atags%3E"); widget_so.write("wpcumuluswidgetcontent");</script>
	</div>
	<!--TYPO3SEARCH_end--></div><!--DMAILER_SECTION_BOUNDARY_END--></div><!-- /#medienspalte -->
        <hr />      
      </div><!-- /#hauptteil -->
  <div id="hauptteilBottom"><div class="funcBottom"><a href="index.php?id=35&amp;type=98&amp;print=1&amp;no_cache=1" class="printlink popup-druck" target="blank"><img title="Seite drucken" alt="Druckknopf" src="fileadmin/templates/leinehertz/images/icons/printbutton.png" /></a><a href="sitemap.html" class="contact"><img src="fileadmin/templates/leinehertz/images/icons/sitemap.png" title="Sitemap" alt="Sitemap" /></a><a href="nc/nachrichtendetails.html#content-innen" onclick="$.scrollTo('#content-innen', {duration: 1000}); return false;" class="toplink"><img title="Seitenanfang" src="fileadmin/templates/leinehertz/images/icons/topPfeil.png" style="margin-left:5px; margin-bottom:1px" alt="zum Anfang" border="0" /></a></div></div>
    </div><!-- /#seite-innen -->  
  </div><!-- /#seite -->
</div><!-- /wrapper -->
<div id="fuss"><p><strong>&copy;2016&nbsp;LeineHertz 106einhalb</strong> &nbsp;&nbsp;  
  service by: <a href="http://www.mojo-web.de/" title="Webdesign Hannover" target="_blank">Mojo Web</a>&nbsp;&nbsp;   
&nbsp;<a href="impressum.html">Impressum</a>&nbsp;&#124;&nbsp;<a href="startseite.html">Start</a>&nbsp;&#124;&nbsp;<a href="login.html">Login</a>&nbsp;|&nbsp;<a href="http://m.leinehertz.net/?isMobile=1" title="mobile Version" target="_blank">mobile Version</a></p></div><!-- /#fuss -->
<div class="hideme">
<img src="http://www.leinehertz.net/fileadmin/templates/leinehertz/images/header_top.jpg" alt="" />
<img src="http://www.leinehertz.net/fileadmin/templates/leinehertz/images/header_skyline.png" alt="" />
<img src="http://www.leinehertz.net/fileadmin/templates/leinehertz/images/inhalt_footer_bg.png" alt="" />
<img src="http://www.leinehertz.net/fileadmin/templates/leinehertz/images/kopf_background.jpg" alt="" />
<img src="http://www.leinehertz.net/fileadmin/templates/leinehertz/images/inhalt_repeat_bg.png" alt="" />
<img src="http://www.leinehertz.net/fileadmin/templates/leinehertz/images/wrapperBG.jpg" alt="" />
</div>
<noscript>
<div style="width:100%;padding:5px;border: 1px solid #F7941D; background: #feffda; text-align: center; clear: both; height: 80px; position: absolute; top:0;left:0;z-index:9999;overflow:hidden;">
<div style="width: 950px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;">
<div style="width: 950px; float: left; font-family: Arial, sans-serif;">
<div style="font-size: 14px; font-weight: bold; margin-top: 12px;">
Sie haben Javascript deaktiviert!</div>
<div style="font-size: 12px; margin-right: 15px; margin-top: 6px; line-height: 120%;;">
Diese Seite wird nur mit JavaScript korrekt dargestellt. Bitte schalten Sie JavaScript in Ihrem Browser ein und rufen die Webseite erneut auf! <br /> Weitere Informationen zum <a href="http://www.google.de/support/websearch/bin/answer.py?answer=23852" target="_blank">aktivieren von JavaScript</a>.
</div>
</div>
</div>
</div>
</noscript> <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>



<!--[if lt IE 7 ]>
<script src="typo3conf/ext/html5boilerplate/res/js/libs/dd_belatedpng.js"></script>
<script> DD_belatedPNG.fix('img, .png_bg, #header #logo a,div.kopfRechts,#kopf .kopfOben h1, div.kopfOben, div.kopfLinks, #seite, #hauptteil,div#hauptteilBottom,div.bx_pager a, a.popup,img');  
</script>
<![endif]--><script type="text/javascript" src="/fileadmin/scripts/plugin.js"></script>
<script type="text/javascript" src="/fileadmin/scripts/hilitor.js"></script>
<script type="text/javascript" src="/fileadmin/scripts/custom.js"></script>
</body>
</html>