<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="de" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="de" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<!-- 
	service by www.mojo-web.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.leinehertz.net/" />
<link rel="shortcut icon" href="https://www.leinehertz.net/fileadmin/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="https://www.leinehertz.net/fileadmin/favicon.ico" type="image/x-icon; charset=binary" />



<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_f2cded9ba5.css?1547348349" media="all" />






<title>Aktuelle Nachrichten aus der Region Hannover bei LeineHertz 106einhalb:Region Hannover profitiert vom Mindestlohn</title><meta name="description" content="Nachrichten" /><meta name="keywords" content="Nachrichten" /><meta name="geo.region" content="DE-NI" />
<meta name="geo.placename" content="Hildesheimer Straße 29, 30169 Hannover, Deutschland" />
<meta name="geo.position" content="52.365067,9.746792" />
<meta name="ICBM" content="52.365067,9.746792" /><meta name="google-site-verification" content="YxZbDyIW1qvYg4bW6V6IRqsFLgxeSRmjjofXvH_frLQ" /><meta name="robots" content="index, follow" /><meta name="revisit" content="7 days" /><meta name="DC.Title" content="Nachrichtendetails" /><meta name="DC.Description" content="Nachrichten" /><meta name="DC.Subject" content="Nachrichten" /><script type="text/javascript" src="fileadmin/scripts/cookies.js"></script>
<script type="text/javascript" src="fileadmin/scripts/efa_fontsize.js"></script>
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAA27Isn9qSy_FhxVf7q7rOMhTUZwPPAI3nZkP7yxZOBaYOmIemvBRTaLABv6yfi79wmfVsskf9xWf4-g"></script>
<link rel="shortcut icon" type="image/x-icon" href="fileadmin/favicon.ico" /><link href="typo3conf/ext/html5boilerplate/res/css/style.css" rel="stylesheet" type="text/css" charset="utf-8" />
<link href="fileadmin/templates/leinehertz/css/position.css" rel="stylesheet" type="text/css" />
<link href="fileadmin/templates/leinehertz/css/content-min.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]>
 <style type="text/css" media="screen">
    @import url(fileadmin/templates/leinehertz/css/patches/allgemein-ie.css);
   </style><![endif]-->
<!--[if IE 8]>
  <style type="text/css" media="screen">
   @import url(fileadmin/templates/leinehertz/css/patches/screen_ie8.css);
 </style><![endif]-->
<noscript>
<link rel="stylesheet" href="fileadmin/templates/leinehertz/css/patches/noscript.css" type="text/css" />
</noscript><link href="/fileadmin/scripts/jQueryCookiesMessage/dev/cookies-message.css" rel="stylesheet" type="text/css" /><script src="typo3conf/ext/html5boilerplate/res/js/libs/modernizr-2.0.4.min.js" type="text/javascript"></script><link rel="alternate" type="application/rss+xml" title="Aktuelles von LeineHertz 106einhalb als RSS-Feed abonieren" href="http://www.leinehertz.net/index.php?id=36&amp;type=100" />
</head>
<body>
<script type="text/javascript">if (efa_fontSize) efa_fontSize.efaInit();</script>
<div class="wrapper">
<div id="sprungnavi" class="hideme">
<a class="skip" href="nc/nachrichtendetails/article/region-hannover-profitiert-vom-mindestlohn-26466.html#navigation" title="Direkt zum Hauptmenü springen">Zur Navigation springen</a><span class="hideme">.</span>
<a class="skip" href="nc/nachrichtendetails/article/region-hannover-profitiert-vom-mindestlohn-26466.html#content-innen" title="Direkt zum Inhalt springen">Direkt zum Inhalt springen</a><span class="hideme">.</span>
<a class="skip" href="nc/nachrichtendetails/article/region-hannover-profitiert-vom-mindestlohn-26466.html#medienspalte" title="weitere Informationen und Multimedia">Zur Medienspalte (Livestream,Twitter,Facebook,Podcasts) springen</a><span class="hideme">.</span>
</div>         
  <div id="seite" class="clearfix">
    
    <div id="seite-innen">
      <div id="kopf"><div class="kopfOben"><h1><span>Lokalradio Hannover</span></h1></div> 
<div class="kopfLinks"><ul id="metaNavi"><li><a href="startseite.html"><span>»</span>Start</a></li><li><a href="programmuebersicht.html"><span>»</span>Aktuelles Programm</a></li><li><a href="nc/strassencheck.html"><span>»</span>Straßencheck</a></li><li><a href="nc/nachrichtenenuebersicht.html"><span>»</span>Aktuelle Nachrichten</a></li><li><a href="kontakt.html"><span>»</span>Kontakt</a></li><li><a href="impressum.html"><span>»</span>Impressum</a></li></ul><div class="bilderSlider"><ul><li><img src="uploads/media/radio_hannover_leinehertz_106_5_2.jpg" width="710" height="198" alt="" /></li><li><img src="uploads/media/radio_hannover_leinehertz_106_5_3.jpg" width="710" height="198" alt="" /></li><li><img src="uploads/media/radio_hannover_leinehertz_106_5_5.jpg" width="710" height="198" alt="" /></li><li><img src="uploads/media/radio_hannover_leinehertz_106_5_6.jpg" width="710" height="198" alt="" /></li></ul>  </div>
  </div><!-- /.kopfLinks --><div class="kopfRechts"><div class="selectFontSize"><script type="text/javascript">if (efa_fontSize) document.write(efa_fontSize.allLinks);</script></div>  <div class="stream_box">
  <h1>Livestream</h1>
  <p class="flashplayer">
  <a class="popup" href="/player2/index.html" target="_blank" title="Live-Stream öffnet sich als Radio Player im neuen Fenster">
  <!--<a class="popup-flashradio" href="/native-radio-player/index.html" target="_blank" title="Live-Stream öffnet sich als Radio Player im neuen Fenster">-->
  <span></span>Play live</a></p> 
  <h3>Externe LeineHertz Player</h3>
  <ul class="livestream">
  <li><img src="fileadmin/templates/leinehertz/images/flashstream/icon_mp3.gif" width="21" height="24" border="0" alt="" title="" /><a href="/player2/106einhalb_mp3.pls" target="_blank" title="LeineHertz 106einhalb Live Stream MP3/192kbps">MP3 (192kbps)</a></li>   
  <!--<li><a href="http://www.leinehertz.net/player2/106einhalb_mp3_high.pls" target="_blank" title="LeineHertz 106einhalb Live Stream MP3/192k">MP3 (hohe Qualität)</a></li> -->
  </ul>
  </div>
  </div>
 
  <!-- /.kopfRechts -->
  <hr />
  </div><!-- /#kopf -->
    <div id="hauptteil">
        <div id="navigation"><div class="tx-macinasearchbox-pi1">
		
<form action="de/suche.html" method="post" name="searchform" id="searchform">
        <span id="suchbox"><input name="tx_indexedsearch[sword]" onfocus="if(this.value=='Suche')this.value='';" value="Suche" type="text" class="search" /></span>
        <input name="tx_indexedsearch[submit_button]" type="submit" style="border:0" value="" class="button" />
        <input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
        <input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
        <input type="hidden" name="tx_indexedsearch[ext]" value="0" />
        <input class="button" type="hidden" name="tx_indexedsearch[lang]" value="0" />
        <div style="clear:both;"></div>
</form>

	</div>
	<div id="hauptnavigation" class="box"><h2 class="trigger"><a href="nc/nachrichtendetails/article/region-hannover-profitiert-vom-mindestlohn-26466.html#" title="Navigation einklappen/ausklappen" target="#">Leinehertz 106.5</a></h2><ul id="first" class="toggle_container"><li><a href="startseite.html" title="Start">Start</a><span class="hideme">.</span></li><li><a href="wir-ueber-uns.html" title="Wir über Uns">Wir über Uns</a><span class="hideme">.</span></li><li><a href="programmuebersicht.html" title="Aktuelles Programm">Aktuelles Programm</a><span class="hideme">.</span></li><li><a href="uebersicht-sendungen.html" title="Sendungen">Sendungen</a><span class="hideme">.</span></li><li><a href="seminar-bildungsangebote.html" title="Seminar- / Bildungsangebote">Seminar- / Bildungsangebote</a><span class="hideme">.</span></li><li><a href="nc/veranstaltungen.html" title="Veranstaltungen">Veranstaltungen</a><span class="hideme">.</span></li><li><a href="stellenangebote.html" title="Stellenangebote">Stellenangebote</a><span class="hideme">.</span></li><li><a href="verlosungen/teilnahmebedingungen.html" title="Verlosungen">Verlosungen</a><span class="hideme">.</span></li><li><a href="citystudio-hannover.html" title="Studios">Studios</a><span class="hideme">.</span></li></ul><div class="toogleBoxFuss"> </div> 
</div> <div class="box"><h2 class="trigger"><a href="nc/nachrichtendetails/article/region-hannover-profitiert-vom-mindestlohn-26466.html#" title="Navigation einklappen/ausklappen" target="#">Infos zu Beiträgen</a></h2><ul class="toggle_container"><li><a href="http://www.marathon-hannover.de/jogginghose" target="_blank">Tag der Jogginghose</a></li><li><a href="http://www.stundederwintervoegel.de/" target="_blank">Stunde der Wintervögel</a></li><li><a href="http://www.depeche-party.de" target="_blank">Depeche Mode Party</a></li><li><a href="https://www.dv-hl.de/pages/angebote___hilfe/familienarbeit/familienunterstuetzende_projekte_neustadt_wunstorf/index.html" target="_blank">Unterstützung für Alleinerziehende</a></li><li><a href="http://www.sparkassen-sportfonds.de" target="_blank">Sparkassen Sportfonds</a></li></ul><div class="toogleBoxFuss"> </div></div><div id="service" class="box">
<h2 class="trigger"><a href="nc/nachrichtendetails/article/region-hannover-profitiert-vom-mindestlohn-26466.html#" title="Navigation einklappen/ausklappen" target="#">Service</a></h2><ul id="second" class="toggle_container"><li><a href="nc/nachrichtenenuebersicht.html">Aktuelle Nachrichten</a></li><li><a href="nc/nachrichtenarchiv.html">Nachrichtenarchiv</a></li><li><a href="nc/beitraege-zum-nachhoeren.html">Beiträge zum Nachhören</a></li><li><a href="nc/strassencheck.html">Straßencheck</a></li><li><a href="klingeltoene.html">Klingeltöne</a></li><li><a href="downloads.html">Downloads</a></li><li><a href="sendegebiet-frequenzen.html">Sendegebiet & Frequenzen</a></li><li><a href="webradio-leinehertz-106einhalb-online-hoeren.html">Live Stream</a></li><li><a href="nutzungsbedingungen-netiquette.html">Nutzungsbedingungen / Netiquette</a></li></ul><div class="toogleBoxFuss"> </div> 
</div> <div class="box">
 <h2 class="trigger"><a href="nc/nachrichtendetails/article/region-hannover-profitiert-vom-mindestlohn-26466.html#" title="Navigation einklappen/ausklappen" target="#">Gesellschafter</a></h2>
 <ul class="toggle_container"><li><a href="http://www.h-eins.tv/" target="_blank">h1- FERNSEHEN AUS HANNOVER</a></li>
 <li><a href="http://www.freiwilligenzentrum-hannover.de" target="_blank">Freiwilligenzentrum Hannover</a></li>
  <li><a href="http://www.fbh-online.de" target="_blank">Förderverein Bürgerradio Hannover</a></li>
  <li><a href="http://www.lokalradioneustadt.de/" target="_blank">Lokalradio Neustadt</a></li>
 <li><a href="">Evangelische Medien Hannover UG (haftungsbeschränkt)</a></li>
 <li><a href="http://www.hannover.de/" target="_blank">Region Hannover</a></li>
 <li><a href="http://www.leinehertz.de/">Das Leinehertz e.V.</a></li>
 
  </ul>
<div class="toogleBoxFuss"> </div> 
</div><div class="box">
<ul class="adresse">
<li>106,5 Rundfunkgesellschaft gGmbH</li>
<li>Hildesheimer Str. 29</li>
<li>30169 Hannover</li>
<li>E-Mail:<span class="email">info [at] leinehertz.de</span></li>
<li>Internet: <a href="http://www.leinehertz.de" title="Radio Leinehertz in Hannover">www.leinehertz.de</a></li> </ul>    
</div></div><!-- /#navigation -->
      <div id="inhalt">
          <!-- /#inhalt-kopf -->  
           <div id="content-innen"><!--TYPO3SEARCH_begin--><!--DMAILER_SECTION_BOUNDARY_--><div id="c63" class="csc-default"><h1>Nachrichten</h1>
<div class="news-single-item">	 
		 Kategorie aktuelle Nachrichten  <br />		
		<div class="news-single-timedata">11.01.2019 07:37&nbsp; |&nbsp;von: Marisa Dziuk</div>
		<h3>Region Hannover profitiert vom Mindestlohn</h3>
		<p class="subheader">Rund 18.000 Erwerbstätige in Hannover protfitieren von der Anhebung des Mindestlohns. Das teilte nun das Forschungsinstitut Pestel aus Hannover mit.</p>
		<hr class="cl-right" />

		
		<p> Der Mindestlohn steigt um 35 cent pro Stunde auf 9,19 Euro. Auch die Wirtschaft profitiert von der Lohnsteigerung: Die Kaufkraft hat um 4.5 Millionen Euro gegenüber dem Vorjahr zugenommen. Die Gewerkschaft Nahrung-Genuss-Gasttätten fordert eine noch stärkere Anhebung des Mindestlohns. Erst ab 12 Euro die Stunde werde das Risiko von Armut minimiert. </p>
		<hr class="cl-right" />
			

				  
				 	

					
				 	

					
					

					
					

			
			
 <p class="shareButton">
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="https://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4d76349e6e52247d">
	<img src="https://s7.addthis.com/static/btn/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0" /></a>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d76349e6e52247d"></script>
<!-- AddThis Button END -->
</p>
<div class="news-single-backlink">	
	 <a href="javascript:history.back()" class="news-single-backlink">&nbsp;&laquo;zurück</a> 
 </div>
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><!--TYPO3SEARCH_end--></div><!-- /#inhalt-innen -->
          <div id="content-fuss"></div>               
     </div><!-- /#inhalt -->
     <div id="medienspalte"><div class="box">
<p class="flashplayer"><a class="internal-link" href="index.php?id=12" target="_self" title="Informationen zu Playern und Audio-Formaten">Info</a></p>
<a class="power" href="http://www.htp.net/" target="_blank" title="Ihr regionaler Partner für Telekommunikation"><img src="fileadmin/templates/leinehertz/images/flashstream/htp-logo.png" border="0" alt="Logo Streaming Partner htp.net" /></a>
</div><!--DMAILER_SECTION_BOUNDARY_--><div id="c643" class="csc-default"><div class="box"><h2 class="imageheader" style="background-image: url('typo3temp/GB/b0ac09c705.png')"><strong>Playlist</strong></h2><span id="playlist"><noscript>
     
   <table border="0" id="liveplaylist">     
 <tr><th>aktueller Titel/Künstler</th></tr><tr class="songcur"><td>Patrick Hernandez - Born To Be Alive</td></tr>
  <tr><th>vorherige Titel/Künstler</th></tr>
<tr><td><span>10:35</span>Jungle - Heavy, California</td></tr>
<tr><td><span>10:25</span>Fettes Brot - Jein (Radio Edit)</td></tr>
        </table>
     
 
</noscript></span></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c642" class="csc-default"></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c370" class="csc-default"> <div class="box">
  <h2 class="multimedia">Social Media</h2>
  <ul class="socialmedia">
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/facebook.png" width="26" height="26" border="0" alt="" /><a href="https://www.facebook.com/leinehertz" target="_blank" title="Leinehertz 106.5 bei Facebook">Facebook</a></li>
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/IG_Glyph_Fill.png" width="26" height="26" border="0" alt="" /><a href="https://www.instagram.com/radioleinehertz106.5/" target="_blank" title="radio leinehertz 106.5 auf Instagram">Instagram</a></li>
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/youtube.png" width="26" height="26" border="0" alt="" /><a href="https://www.youtube.com/user/radioleinehertz" target="_blank" title="radio leinehertz 106.5 auf Youtube">Youtube</a></li>
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/twitter.png" width="26" height="26" border="0" alt="" /><a href="https://twitter.com/leinehertz" target="_blank" title="Leinehertz 106.5 Twitter ">Nachrichtengezwitscher</a></li>
  <li><img src="fileadmin/templates/leinehertz/images/socialmedia/twitter.png" width="26" height="26" border="0" alt="" /><a href="https://twitter.com/leinehertz_info" target="_blank" title="Leinehertz 106.5 Twitter ">Programmgezwitscher</a></li>   
   
  <!--<li><img src="fileadmin/templates/leinehertz/images/socialmedia/blog.png" width="26" height="26" border="0" alt=""  /><a rel="nofollow" href="nc/nachrichtendetails/article/region-hannover-profitiert-vom-mindestlohn-26466.html#" target="_blank" title="Morning Show Blog">Morning Show Blog</a></li>-->
  <!--<li><img src="fileadmin/templates/leinehertz/images/socialmedia/myspace.png" width="26" height="26" border="0" alt=""  /><a href="http://www.myspace.com/leinehertz106einhalb" target="_blank" title="LeineHertz 106einhalb bei Myspace">Myspace</a></li>--> 
</ul>
</div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c526" class="csc-default">  <div class="box">
  <h2 class="feeds">Podcasts / Newsfeeds</h2>
  <ul class="feeds">
  <li><a href="http://www.leinehertz.net/hoerbeitraegeCitystudioHannover.xml" target="_blank" title="Podcast - Nachhören von Beiträgen City Studio Hannover"><img src="fileadmin/templates/leinehertz/images/socialmedia/podcast-logo1.png" border="0" alt="Podcast" /><span>Hörbeiträge als Podcast</span></a></li>   
  <!--<li><a href="http://www.leinehertz.net/hoerbeitraegeLokalradioNeustadt.xml" target="_blank" title="Podcast - Nachhören von Beiträgen Regionalstudio Neustadt"><img src="fileadmin/templates/leinehertz/images/socialmedia/podcast-logo1.png" border="0" alt="Podcast" /><span>Regionsstudio Neustadt</span></a></li>-->  </ul>
  </div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c1567" class="csc-default"><div class="box">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="JC68X7R3AXHJC" />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></div><!--DMAILER_SECTION_BOUNDARY_END--><div class="box"></div><!--DMAILER_SECTION_BOUNDARY_--><div id="c1168" class="csc-default">
 <div class="partner">
    <div class="box"> <!-- /.box -->
        <h2 class="imageheader" style="background-image: url('typo3temp/GB/2504ecaef5.png')"><strong>Partner</strong></h2>
        <div class="spalte-innen">
         <div>
        <ul>
          <li class="link"><a href="https://djandmore.eu/" target="_blank"><img src="typo3temp/pics/24761c9673.jpg" width="200" height="137" alt="" /></a></li>
          <li class="link"><a href="https://www.lillestoff.com/" target="_blank"><img src="typo3temp/pics/221ab6396e.jpg" width="200" height="63" alt="" /></a></li>
          <li class="link"><a href="https://www.ziesing-consulting.de/" target="_blank"><img src="uploads/tx_templavoila/ziesing-consulting.jpg" width="200" height="97" alt="" /><span class="desc">Ziesing Consulting</span></a></li>
          <li class="link"><a href="http://www.schulsportwelten.de" target="_blank"><img src="typo3temp/pics/cecfb8460f.jpg" width="200" height="118" alt="" /><span class="desc">Schulsportwelten</span></a></li>
          <li class="link"><a href="https://maker-faire.de/hannover/" target="_blank"><img src="typo3temp/pics/5ee038670c.png" width="150" height="150" alt="" /></a></li>
          <li><img src="typo3temp/pics/6d7c5ace74.png" width="150" height="150" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/8d548fc9c8.jpg" width="200" height="31" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/477d524be8.png" width="200" height="59" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/04077af6e8.gif" width="150" height="150" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/fce38a01fa.png" width="200" height="63" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/024b1ecc4e.jpg" width="200" height="52" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/1c03e2de3a.jpg" width="200" height="85" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/74e0807ae6.jpg" width="166" height="150" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/5e93772da6.jpg" width="200" height="110" alt="" /><span></span>
          </li><li><img src="typo3temp/pics/0c0571e703.png" width="200" height="34" alt="" /><span></span>
          </li>           
         </ul>
         </div> 
      </div>
    </div><!-- /.box -->
  </div><!-- bereiche -->
</div><!--DMAILER_SECTION_BOUNDARY_END--></div><!-- /#medienspalte -->
        <hr />      
      </div><!-- /#hauptteil -->
  <div id="hauptteilBottom"><div class="funcBottom"><a href="index.php?id=35&amp;type=98&amp;print=1&amp;no_cache=1" class="printlink popup-druck" target="blank"><img title="Seite drucken" alt="Druckknopf" src="fileadmin/templates/leinehertz/images/icons/printbutton.png" /></a><a href="sitemap.html" class="contact"><img src="fileadmin/templates/leinehertz/images/icons/sitemap.png" title="Sitemap" alt="Sitemap" /></a><a href="nc/nachrichtendetails.html#content-innen" onclick="$.scrollTo('#content-innen', {duration: 1000}); return false;" class="toplink"><img title="Seitenanfang" src="fileadmin/templates/leinehertz/images/icons/topPfeil.png" style="margin-left:5px; margin-bottom:1px" alt="zum Anfang" border="0" /></a></div></div>
    </div><!-- /#seite-innen -->  
  </div><!-- /#seite -->
</div><!-- /wrapper -->
<div id="fuss"><p><strong>&copy;2019&nbsp;LeineHertz 106einhalb</strong> &nbsp;&nbsp;  
  service by: <a href="http://www.mojo-web.de/" title="Webdesign Hannover" target="_blank">Mojo Web</a>&nbsp;&nbsp;   
&nbsp;<a href="impressum.html">Impressum</a>&nbsp;&#124;&nbsp;<a href="datenschutz.html">Datenschutz</a>&nbsp;&#124;&nbsp;<a href="login.html">Login</a></p></div><!-- /#fuss -->
<!-- enablecookie:Cookie enablecookie war nicht gesetzt--><div class="hideme">
<img src="https://www.leinehertz.net/fileadmin/templates/leinehertz/images/header_top.jpg" alt="" />
<img src="https://www.leinehertz.net/fileadmin/templates/leinehertz/images/header_skyline.png" alt="" />
<img src="https://www.leinehertz.net/fileadmin/templates/leinehertz/images/inhalt_footer_bg.png" alt="" />
<img src="https://www.leinehertz.net/fileadmin/templates/leinehertz/images/kopf_background.jpg" alt="" />
<img src="https://www.leinehertz.net/fileadmin/templates/leinehertz/images/inhalt_repeat_bg.png" alt="" />
<img src="https://www.leinehertz.net/fileadmin/templates/leinehertz/images/wrapperBG.jpg" alt="" />
</div>
<noscript>
<div style="width:100%;padding:5px;border: 1px solid #F7941D; background: #feffda; text-align: center; clear: both; height: 80px; position: absolute; top:0;left:0;z-index:9999;overflow:hidden;">
<div style="width: 950px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;">
<div style="width: 950px; float: left; font-family: Arial, sans-serif;">
<div style="font-size: 14px; font-weight: bold; margin-top: 12px;">
Sie haben Javascript deaktiviert!</div>
<div style="font-size: 12px; margin-right: 15px; margin-top: 6px; line-height: 120%;;">
Diese Seite wird nur mit JavaScript korrekt dargestellt. Bitte schalten Sie JavaScript in Ihrem Browser ein und rufen die Webseite erneut auf! <br /> Weitere Informationen zum <a href="http://www.google.de/support/websearch/bin/answer.py?answer=23852" target="_blank">aktivieren von JavaScript</a>.
</div>
</div>
</div>
</div>
</noscript><script type="text/javascript" src="/fileadmin/scripts/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/fileadmin/scripts/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript"> 
var gaProperty = 'UA-93817419-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { window[disableStr] = true; } 
function gaOptout() { document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; window[disableStr] = true; } 
</script>
<script src="https://www.leinehertz.net/fileadmin/scripts/jquerytools/form/jquery.tools.min.js" type="text/javascript"></script>
<script src="https://www.leinehertz.net/fileadmin/scripts/jquerytools/tiny/jquery.tools.min.js" type="text/javascript"></script>


<script type="text/javascript" src="/fileadmin/scripts/plugin.js"></script>
<script type="text/javascript" src="/fileadmin/scripts/hilitor.js"></script>
<script type="text/javascript" src="/fileadmin/scripts/custom.js"></script><script type="text/javascript" src="/fileadmin/scripts/jQueryCookiesMessage/dev/cookies-message.js"></script><script type="text/javascript">
$(document).ready(function() {
   $.CookiesMessage({messageText: "Diese Webseite nutzt Cookies, um unser Web-Angebot optimal zu präsentieren und zu verbessern. Durch die weitere Nutzung des Web-Angebots stimmen Sie der Verwendung von Cookies zu.",
					messageBg: "#151515",					
					messageColor: "#FFFFFF",						
					messageLinkColor: "#e43127",				
					closeEnable: true,									
					closeColor: "#e43127",							
					closeBgColor: "#000000",						
					acceptEnable: true,									
					acceptText: "Ok & Schließen",				
					infoEnable: true,										
					infoText: "Informationen zum Datenschutz",							
					infoUrl: "/datenschutz.html",												
					cookieExpire: 180										
				});

      });

</script>
</body>
</html>